Tech Support Forum banner
Status
Not open for further replies.
1 - 1 of 1 Posts

·
Global Moderator
Electronic Design
Joined
·
52,096 Posts
This is probably the BIOS settings that are trying to boot from the network first. Adjust the BIOS configuration and disable network boot.
 
1 - 1 of 1 Posts
Status
Not open for further replies.
Top