Tech Support banner

Status
Not open for further replies.
1 - 3 of 3 Posts

·
Registered
Joined
·
1,950 Posts
Discussion Starter #1
ok, a Pentium-S 200Mhz computer with 32 MB RAM, running 2kPro. yea i know.

here's the issue

***STOP: 0x0000000A (0x804EA992, 0x00000002, 0x00000000, 0x804EA992)

***Address 804EA992 base at 80400000, DataStamp 3ee6c002 - ntoskrnl.exe
***Address 804EA992 base at 80400000, DataStamp 3ee6c002 - ntoskrnl.exe

Beginning dump of physical memory
Physical dump complete. Contact your system administrator or contact support group
i think i disabled the pysical dump in the advanced settings in the properties of My Computer. what do i need to do to stop the physical dump? and or stop this message?

thanks, norin
 
P

·
Guest
Joined
·
0 Posts
Maybe we should cure the problem instead of getting rid of the message :)

Read this article from Microsoft about "Stop 0x0A" Messages to see if you can find your fix.
 

·
Registered
Joined
·
1,950 Posts
Discussion Starter #3 (Edited)
is there a patch i can download that will do this automatically? also will the Windows 2000 Update Rollup 1 for SP4 do that for me?
 
1 - 3 of 3 Posts
Status
Not open for further replies.
Top