Tech Support banner

Status
Not open for further replies.
1 - 2 of 2 Posts

·
Registered
Joined
·
2 Posts
Discussion Starter #1 (Edited)
I have a really weird problem with Outlook 2000. Everytime that I open a message and hit reply the document map pane opens up to the left hand side. If I go to view and deselct it, it will go away, but only for the message that I am currently in. Is there a way to deactivate the document map so that it does not open each time I hit reply? It will only do this for emails that are plain text formatted, all HTML formatted messages are fine and the document map does not appear.


Thanks,


Jen
 

·
Registered
Joined
·
1 Posts
I had the same problem in Outlook 2003. In my case, the solution was:

1. Open MS Word.
2. Turn off Document Map.
3. Return to Outlook.
4. Reply.

The Document Map doesn't appear anymore.
 
1 - 2 of 2 Posts
Status
Not open for further replies.
Top