Tech Support Forum banner
Status
Not open for further replies.
1 - 3 of 3 Posts

·
Registered
Joined
·
2 Posts
Discussion Starter · #1 ·
Hello,

My OS is Windows 7 Ultimate 64 bits. I've installed Virtual Windows XP mode in order to be able to run a 32 bits application. The language settings in Windows XP Mode refer to an azerty keyboard (when eg opening Wordpad and entering some text it is definitely azerty). When running the 32 bits application in Windows XP mode, the keyboard of that applications is qwerty. Has someone any idea what parameters must be set to solve this problem.
Thanks in advance !

BR,

Piccolo50
 
1 - 3 of 3 Posts
Status
Not open for further replies.
Top