Tech Support Forum banner
Status
Not open for further replies.
1 - 2 of 2 Posts

·
Registered
Joined
·
4 Posts
Discussion Starter · #1 ·
Hi,

I have installed Windows 2000 on drive D:. It was already on drive C:. Now I have deleted from drive D: the following folders 1) WINNT 2) Programs folders.

When I start my machine the dual selections are showing. How I can remove the first line of dual selection. I could not find Boot.ini file on my machine where i can remove the first line of selection so that it should not appear in the start of machine.

Thanks for help.

Manzoor
 

·
Global Moderator
Joined
·
51,341 Posts
Right click on My Computer, select Properties, Advanced, Startup and Recovery. Make sure the O/S you want to have be default is displayed, and uncheck the "Display list of O/S..." box.
 
1 - 2 of 2 Posts
Status
Not open for further replies.
Top