Tech Support Forum banner
Status
Not open for further replies.
1 - 5 of 5 Posts

·
Registered
Joined
·
1 Posts
Discussion Starter · #1 ·
Hi,

I am having a laptop with Windows XP and IE6 installed.
Recently i have got a spyware attack on my laptop. The name of the spyware is "Tracking Cookie". I have removed it using CCleaner software.
From then onwards i am unable to pen few internet sites in my IE6. I mean i am unable to open gmail , yahoo mail etc.

Can anyone help me how to rectify this problem.

Regards,
Kanth
 

·
TSF Emeritus
Joined
·
15,080 Posts
Hello and welcome to TSF :wavey:

please do this

Click Here to download IEdll.zip. Save it to your desktop.
Right click on IEdll.zip click on Extract all.
Go to the extracted files and double click on IEdll.bat
Follow the prompts.
It will tell you when it is done.
When finished please restart your computer.

Did you put in a setting to block cookies?
Or to deny cookies?
 

·
Registered
Joined
·
1 Posts
Hi,
I have triend with the IEDll.zip file. But no luck. I am still unable to open gmail using my IE6. Actually when i type "gmail.com" in the address bar and press enter , then it goes to "google.com" page. Same as with "mail.yahoo.com".

Regarding cookies i have kept privacy level as "Medium" in my IE6 settings.

Can you please advise me how to proceed now?

Regards,
 

·
Registered
Joined
·
3 Posts
Could not open few internet sites in IE 7

hi !!
i am using NETSCAPE NAVIGAOTR and I also Use IE 7 . Few days back i thought that My browser is getting slow to i UnINSTALLED NETCAPE NAVIGATOR and i REinstalled it ! now i am UNABLE to access few sites which i AM able to access using my laptop (SAME NETWORK) !! BEFORE UNinstalling my browser those sites could easily be opened but now in IE it says "PAGE CANT B DISPLAYED " and in NETSCAPE it says "PROBLEM LOADING" TRY AGAIN !! i hav also tried MOZILLA FIREFOX bt the problem was still there !! I keep DELETING the TEMPORARY files in IE and CLEAR the cookies and history and all that in NETSCAPE NAVIGATOR coz i think it makes my browser run faster !! and i always do this so i dont think this should b the reason !! so NEITHER IE nor NAVIGAOR is opeining that site but all other sites are opening AND that particular site can b opend on my laptop .Kindly advice me. THANKS
 
1 - 5 of 5 Posts
Status
Not open for further replies.
Top