Tech Support Forum banner
Status
Not open for further replies.
1 - 5 of 5 Posts

·
Registered
Joined
·
34 Posts
Discussion Starter · #1 ·
Just in case you haven't read my previous postings(very helpfull guys, thanks), I had a problem formatting and reinstalling XP. I thought that I had gotten everything straightened out, but I seem to be having this strange problem.

I don't seem to have that cool blue colour scheme that I had become so fond of. My task bar and windows all look like the old 98 version. You know, that cold steel gray colour.:confused:

Anyone know what I'm suffering from or how I might go about fixing it?

Thanks(you know who you are);)
 

·
Registered
Joined
·
1,274 Posts
HempyDude said:
I don't seem to have that cool blue colour scheme that I had become so fond of.
You might want to check out http://www.themexp.org/ if you like the blue one you'll love the stuff on here... I'm kinda partial to Mine

BTW I have a TSF theme set in the works... Bootscreen, background, and login(if I can figure it out)
 

·
Registered
Joined
·
34 Posts
Discussion Starter · #4 ·
Tried turning on the theme as you had indicated DJ, to no avail. Also went to the site that Valiant suggested(thanks Dude, bookmarked that one), but it didn't work either. All the stuff changed that was supposed to change except for the actual windows themselves.

I did a complete format and reinstall of windows, only this time, I used the Files and Settings Wizard to save my files and NOT my settings. I figured that it had to be something my pevious settings. So far it seems as it was the correct assumtion, as everything is as it should be.:D

Thanks for you advice guys, you are worthy:pray:
 

·
Registered
Joined
·
1,481 Posts
right click your start menu...go to properties...go to start menu and deselct classic!!!:bandit:
 
1 - 5 of 5 Posts
Status
Not open for further replies.
Top