Go Back   Tech Support Forum > Microsoft Support > Internet Browsers and Email > Email

User Tag List

My text in gmail all turned to html tags

This is a discussion on My text in gmail all turned to html tags within the Email forums, part of the Tech Support Forum category. Hi, I saved an email in a personal folder with some plain text like username/password details. When I open the


Closed Thread
 
Thread Tools Search this Thread
Old 07-31-2017, 09:27 PM   #1
TSF Enthusiast
 
Join Date: Jan 2011
Posts: 502
OS: xp/vista/windows 7



Hi,

I saved an email in a personal folder with some plain text like username/password details.

When I open the email today, it all turned to lot of html tags and I see my text is inside the html tags.

How to change back to plain text?
comonforall is offline  
Sponsored Links
Advertisement
 
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Similar Threads
Thread Thread Starter Forum Replies Last Post
A few Questions
Hey guys I have a few more questions, I have been slowly working on my site and looking for stuff to do it like the software to set up a social site kinda like fb or myspace. well any ways I also wanted to set up a message board for the site for people to get help or talk about stuff, for now it...
Dblanchard1278 Web Design & Development 27 07-25-2011 01:47 AM
Placing YouTube Video Code
Hello all, I am working with a CSS based template. I would like to post the following YouTube video code: <iframe title="YouTube video player" width="293" height="237" src="https://www.youtube.com/embed/_7wSn8yVla4" frameborder="0" allowfullscreen></iframe>V INTO THE FOLLOWING CODE...
Acer2000 Web Design & Development 7 04-23-2011 12:07 PM
Word 2003: All the fields in my text boxes have turned invisible!
Hey folks, I have a document with almost 40 pictures, each of which has a caption in a text box grouped with the picture. Today I opened up my document to discover that for every single one of these, the numbers of the captions were missing, i.e. "Picture 2: A potato" became "Picture : A...
Yerushalmi Microsoft Office support 4 01-23-2011 03:49 PM
Burning error in audio blank using Nero 6
I have a burning error in audio blank using Nero 6. Below is my log, What is the problem ? Windows XP 5.1 IA32 WinAspi: - ahead WinASPI: File 'C:\Program Files\Ahead\Nero\Wnaspi32.dll': Ver=2.0.1.74, size=164112 bytes, created 10/26/2004 5:35:34 PM
zhong Windows XP Support 12 01-13-2011 11:22 PM

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2
Powered by vBadvanced CMPS v3.2.3


All times are GMT -7. The time now is 06:30 PM.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.1.0 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright 2001 - 2018, Tech Support Forum

Windows 10 - Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts