Go Back   Tech Support Forum > Networking Forum > Networking Support

User Tag List

Nat Pat help .......

This is a discussion on Nat Pat help ....... within the Networking Support forums, part of the Tech Support Forum category. Nat Pat is enabled in router1. But its not working. i can ping from 192.168.0.0 n/w to the public ip


Closed Thread
 
Thread Tools Search this Thread
Old 05-25-2020, 04:46 AM   #1
Registered Member
 
Join Date: May 2020
Posts: 2
OS:



Nat Pat is enabled in
router1. But its not working. i can ping from 192.168.0.0 n/w to the public ip (200.10.10.20) of 10.0.0.0 n/w but cant neither access webserver nor sent mails.


Before this, i tested Static Nat. It works fine. But Nat Pat is not working.


When i access the webserver - 10.0.0.2, the output is "Server reset Connection".



.zip file is attached.



Will be thankful if some1 could help .....
Attached Files
File Type: zip 003.zip (184.2 KB, 6 views)
arunonline is offline  
Sponsored Links
Advertisement
 
Old 05-25-2020, 05:27 AM   #2
Team Manager
Microsoft Support
 
Corday's Avatar
 
Join Date: Mar 2010
Location: Midlands of South Carolina
Posts: 26,257
OS: Windows10. In the past CP/M, DOS, Windows 95, 2000, 98SE, ME, Vista & Windows 7

My System


FROM TSF RULES:

EDUCATIONAL ASSISTANCE
While we are happy to promote the education of users, we feel it is inappropriate to circumvent the learning process by directly assisting with assignments and projects of an educational nature. Direct answers to school or college assignments are not allowed and will not be given. However, if a user is having trouble comprehending a certain topic, the members and staff at TSF will be happy to provide assistance with understanding the topic.

Thread closed.
__________________

The stability of an OS is in direct proportion to the stability of the user.
Corday is offline  
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2
Powered by vBadvanced CMPS v3.2.3


All times are GMT -7. The time now is 03:59 PM.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.1.0 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright 2001 - 2018, Tech Support Forum

Windows 10 - Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts