Go Back   Tech Support Forum > Security Center > Virus/Trojan/Spyware Help > Inactive Malware Help Topics

User Tag List

Lost Admin control in normal boot

This is a discussion on Lost Admin control in normal boot within the Inactive Malware Help Topics forums, part of the Tech Support Forum category. Sorry for the late reply not at all I have no idea what that is because I do not use


 
 
Thread Tools Search this Thread
Old 12-05-2019, 01:20 PM   #21
Registered Member
 
Join Date: Jan 2017
Posts: 17
OS: Windows 10 Pro



Sorry for the late reply not at all I have no idea what that is because I do not use Pictures folder.
Ruroka is offline  
Sponsored Links
Advertisement
 
Old 12-05-2019, 09:51 PM   #22
Security Team Moderator
 
Join Date: Nov 2018
Location: US
Posts: 220
OS: Windows 10



Hi Ruroka,

No problem.

This fix will upload the file to VirusTotal for scanning.

---------------------------------------------------
Farbar Recovery Scan Tool - Fix
  • Highlight the contents of the below code box and press Ctrl + C on your keyboard:
    Code:
    Start::
    VirusTotal: E:\Pictures\New folder\107GRJ518\AR107518\''s-ChI\''s-ChI.exe 
    End::
NOTICE: This script was written specifically for this user, for use on that particular machine. Running this on another machine may cause damage to your operating system
  • Double-click FRST.exe/FRST64.exe to run it.
  • Press the Fix button just once and wait.
    Note: No need to paste the script into FRST.
  • Restart the computer if prompted.
  • When the fix is complete FRST will generate a log in the same location it was run from (Fixlog.txt)
  • Please copy and paste its contents into your reply.
iMacg3 is offline  
Old 12-11-2019, 08:03 PM   #23
Security Team Moderator
 
Join Date: Nov 2018
Location: US
Posts: 220
OS: Windows 10



Due to lack of response, this topic is closed.

If you need continued support, please begin a new thread, and provide a link to this topic. This applies only to the original topic starter. Everyone else please begin a New Topic, after following the steps outlined here:
https://www.techsupportforum.com/f50...lp-305963.html
iMacg3 is offline  
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2
Powered by vBadvanced CMPS v3.2.3


All times are GMT -7. The time now is 06:53 AM.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.1.0 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright 2001 - 2018, Tech Support Forum

Windows 10 - Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts