Go Back   Tech Support Forum > Alternative Computing > Other Operating systems

User Tag List

why is symbolic link disconnected suddenly?

This is a discussion on why is symbolic link disconnected suddenly? within the Other Operating systems forums, part of the Tech Support Forum category. We run the applications on solaris 10. Sometimes The symbolic link is deleted but we don't touch the program. Could


Closed Thread
 
Thread Tools Search this Thread
Old 07-08-2014, 08:42 PM   #1
Registered Member
 
Join Date: Nov 2013
Posts: 19
OS: window8



We run the applications on solaris 10.
Sometimes The symbolic link is deleted but we don't touch the program.
Could you tell me when the symbolic link has been deleted itself?
Or if you have an experience like me, could you tell me how to fix it?

Thanks a lot
BaeSan is offline  
Sponsored Links
Advertisement
 
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Similar Threads
Thread Thread Starter Forum Replies Last Post
New Linksys Router Not Working
I just replaced my Belkin which I only bought a month ago because the lights wouldn't even come on at all anymore (I even switched outlets to make sure). Now my new Linksys will not work. Same connectivity issues. I am able to connect to my roommate's router just fine, which is how I'm able to post...
shambo9 Modems/Cable/DSL/Satellite 18 02-25-2013 12:45 AM
my wireless shows, but wont connect
i am not very good with computers, and have been trying to make my wireless work, but it is not working, i cannot find my ip address, and a light keeps on flashing on my wireless router which shows that the modem is not working. i do not know what to do to get it to work, help would be great.
zab10 Networking Support 12 06-27-2012 06:50 AM
ipconfig "media disconnected" help please
My IP and whatnot is showing up, but also tons of "Tunnel adapter Local Area Connection". There may not be a problem since I can connect to the internet relatively easy and there is a wireless icon in my system tray. If there is no problem, I'm still curious about it. ipconfig Windows IP...
Pedr0NorthmaN Windows 7 , Windows Vista Support 7 11-15-2011 10:25 AM

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2
Powered by vBadvanced CMPS v3.2.3


All times are GMT -7. The time now is 11:45 PM.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.1.0 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright 2001 - 2018, Tech Support Forum

Windows 10 - Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts