Go Back   Tech Support Forum > Alternative Computing > Other Operating systems

User Tag List

Users in NIS group

This is a discussion on Users in NIS group within the Other Operating systems forums, part of the Tech Support Forum category. what should be the number of users for NIS group in identity management for AIX, Unix ?


Closed Thread
 
Thread Tools Search this Thread
Old 12-18-2015, 05:10 AM   #1
Registered Member
 
Join Date: Sep 2015
Location: India
Posts: 260
OS: Windows 7



what should be the number of users for NIS group in identity management for AIX, Unix ?
vinod.vanukuru is offline  
Sponsored Links
Advertisement
 
Old 12-18-2015, 01:58 PM   #2
Alternative Computing
Moderator
 
hal8000's Avatar
 
Join Date: Dec 2006
Location: United Kingdom
Posts: 2,754
OS: Linux Mint 17.3 (KDE 4.14), Debian 8, Arch. Languages: Python3, Javascript, CSS3, HTML, Bash

My System


Follow this set up guide:

https://www-01.ibm.com/support/knowl...is_install.htm
__________________
hal8000 is offline  
Old 12-21-2015, 04:47 AM   #3
Registered Member
 
Join Date: Sep 2015
Location: India
Posts: 260
OS: Windows 7



Thanks a ton!
vinod.vanukuru is offline  
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Similar Threads
Thread Thread Starter Forum Replies Last Post
Ie9 - 1 tab open - over 200mb of ram
With 1 tab of Ie9 open the memory used exceeds 200mb in around 15 min. The memory used never decreases, but just increases when a new page is loaded or if you go back a page then forward. Refreshing sees no increase just a fluctuation. Each new page sees an increase of 10-30mb and this happens with...
badogblue Internet Explorer & Edge Forum 8 06-05-2011 11:02 AM
Links within email using Internet Explorer
Hi Currently using IE 9. Also have Mozilla Firefox installed. Any mail received in my yahoo account with a URL link, if I click on the link it does not activate. All that happens is a blank in the tabbed area at top with IE icon. Any advice appreciated as what might the cause and how to...
xonkie Internet Explorer & Edge Forum 25 05-12-2011 08:16 AM
Browser redirect
Hi, I suspect I have a brower redirect/rootkit problem. Main symptom is occasional redirections of firefox to random sites but most commonly and incresingly to the "scour" site. I have AVG 9 installed. The attached archive contains two copies of the GMER log as I seems to have problems...
donkeyfan237 Resolved HJT Threads 12 02-21-2011 09:34 PM
[SOLVED] Internet Explorer running slow
Lately when I am typing in Internet Explorer or using my mouse to navigate in Internet Explorer it is very slow. It seems to be bogged down.
pmlsoccerfan Internet Explorer & Edge Forum 16 01-18-2011 08:14 PM
[SOLVED] IE8 running slowly
IE8 has been running very slowly lately on my computer. All my other software is running at normal speed. I did a scan for viruses and malware but found nothing. What to do?
botanica Internet Explorer & Edge Forum 5 01-03-2011 11:57 PM

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2
Powered by vBadvanced CMPS v3.2.3


All times are GMT -7. The time now is 06:21 PM.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.1.0 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright 2001 - 2018, Tech Support Forum

Windows 10 - Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts