Go Back   Tech Support Forum > Microsoft Support > Windows XP Support

User Tag List

pls tell me how to solve this problem

This is a discussion on pls tell me how to solve this problem within the Windows XP Support forums, part of the Tech Support Forum category. hi sir i am using windows xp version when i switch on the system then one error message is coming


Closed Thread
 
Thread Tools Search this Thread
Old 04-19-2011, 09:30 AM   #1
Registered Member
 
Join Date: Feb 2011
Posts: 4
OS: xp



hi sir i am using windows xp version when i switch on the system then one error message is coming
can not find script file "C:/DOCUME1/raju/LOCAL1/temp/stop-virus.vbs",
pls tell me how to solve this problem.

Thanking you
rathnaavj is offline  
Sponsored Links
Advertisement
 
Old 04-19-2011, 09:40 AM   #2
Networking Team |Tech
 
DBCooper's Avatar
 
Join Date: Jun 2010
Location: Los Angeles, California
Posts: 4,117
OS: Windows 10



Hi rathnaavj,

Boot the computer into safe mode scan your system for viruses/spyware. Turn on your computer and keep on tapping the F8 key on your keyboard to get to the Safe Mode Menu option. When the safe mode menu comes up, choose "Safe Mode w/ Networking". Scan your computer for viruses/spyware in safe mode and delete any infections found. Hope everything works out for you.
__________________
Dan Cooper ---> Nov. 24, 1971 + Flight 305 = $200,000.


DBCooper is offline  
Old 04-19-2011, 09:38 PM   #3
TSF - Enthusiast
 
Daifne's Avatar
 
Join Date: Mar 2011
Location: Milwaukee WI
Posts: 1,835
OS: Win7 SP1/Ubuntu/OS X Snow Leapord/XP/FreeNas

My System


I suggest that you read this sticky: https://www.techsupportforum.com/foru...lp-305963.html
Follow the directions and post a new topic here:
Virus/Trojan/Spyware Help - Tech Support Forum
Daifne is offline  
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Similar Threads
Thread Thread Starter Forum Replies Last Post
XP theme and sound problem
Hi, I am having a problem with my computer, and I was hoping you could help me. I am using Windows XP Professional Service Pack 3, and have recently installed the system, 'couse it had crashed. Anyway, the problem is with my appearance and sounds. Sometimes, when I turn on my computer I see Windows...
alice.joy Windows XP Support 3 02-17-2011 07:48 PM
[SOLVED] very strange problem
hello, my name is kalpesh. i have WINDOWS XP SP2 with core2duo processor & 2 GB RAM. i am facing a very strange problem which i can't understand. after starting my computer when i right click first time, it shows "preparing to install" dialog box, & it starts rundll32.exe & msiexec.exe. i show...
kalpeshsamani Windows XP Support 10 02-01-2011 02:06 AM
Limited Connectivity Problem (after few time of successfull network establishment)
Dear All, Hope u all will be f9. Now a days i m in hell of trouble i think due to my OS problem. I m using Window Vista 32-bit SP2 Home Premium. I am using Dell Studio 1537. I am facing this problem recently and i dont know what is the cause behind it. The problem is...
ushahzad Windows 7 , Windows Vista Support 5 01-28-2011 10:31 AM
Installation problem with 8400GS video card-Code 10 error
Hi all, and thanks for reading.. I got the TD512EH V116 Ver 2.1 512MB MSI Video card - PCI Express, Nvidia 8400GS based, and installed it in my Windows XP SP3 machine (Pentium D 3.4Ghz, 3GB Ram). After installation there is still a an exclamation mark and message "This device cannot start. (Code...
rsspanic Motherboards, Bios & CPU 2 01-27-2011 03:44 AM
Frustrating Graphics Problem (Possibly not Windows 7-related)
(EDIT: Apologies in advance if this is a wall of text. For some reason, the forum isn't posting my paragraph spaces. If some one can fix this to make my post a bit more readable, that would be awesome.) (This topic concerns what appears to be a graphical issue, but may be an OS issue. If it isn't...
InternetFamous Windows 7 , Windows Vista Support 7 01-26-2011 10:05 AM

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2
Powered by vBadvanced CMPS v3.2.3


All times are GMT -7. The time now is 03:42 AM.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.1.0 (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright 2001 - 2018, Tech Support Forum

Windows 10 - Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts