Go Back   Tech Support Forum > Microsoft Support

Post New Thread
Threads in Forum : Windows Servers Forum Tools Search this Forum
Announcement
05-13-2011 Coolfreak (TSF Team, Emeritus)
Announcement
Views: 91,519 View Announcement Announcement: Microsoft Support Staff Members
05-10-2010 jcgriff2 (Team Manager, Microsoft Support
BSOD Kernel Dump Expert)
  Rating Thread / Thread Starter Last Post Reverse Sort Order Replies Views
 
g.goutham
the message (windows cannot access specified device,path or
09-28-2008 05:54 AM
by g.goutham Go to last post
0 514
 
StBalor
Motherboard - asus A8n32 - sli Deluxe Processor - AMD
09-27-2008 06:27 PM
by StBalor Go to last post
0 856
 
03dnewth1992
Hi When booting my pc up to windows the error message
09-27-2008 04:04 PM
by 03dnewth1992 Go to last post
0 1,112
 
Kturney
http://www.petri.co.il/delete_failed_dcs_from_ad.htm
09-27-2008 02:08 PM
by bilbus Go to last post
1 585
 
psdeveloper
Correct you dont, they do this because they have many many
09-27-2008 01:57 PM
by bilbus Go to last post
2 2,664
 
YodaByte
Why are you still running NT4 on a PE 2600? NT4.0 is PE
09-27-2008 01:47 PM
by bilbus Go to last post
1 1,056
 
justcrash
I'm in the process of rewriting my script to fit you whats
09-25-2008 08:07 PM
by Codeman0013 Go to last post
15 919
 
larisdena
hi there everyone, Well im a complete newbie here and
09-25-2008 01:11 PM
by larisdena Go to last post
0 587
Thumbs Up
sivananduri
also you can do it with a net command Net localgroup
09-25-2008 10:18 AM
by Kturney Go to last post
2 5,551
 
quali74
hello I have a windows server 2003 web edition SP1 that
09-25-2008 02:57 AM
by quali74 Go to last post
0 619
 
ispythesky
We are setting up a Dev server trying to using server
09-24-2008 11:38 AM
by ispythesky Go to last post
0 533
 
lcrukman
userinit.exe application error, blank desktop
09-24-2008 05:11 AM
by lcrukman Go to last post
0 940
 
GaynorA
I have created a table of contents but when it pulls
09-23-2008 10:58 PM
by GaynorA Go to last post
0 558
 
Mischief07
Hi, I have a similar problem, on our shared folder
09-23-2008 10:16 AM
by CoolSingh Go to last post
1 2,896
 
personal_tek
Is your domain built out by location like ou's for each? I
09-23-2008 10:02 AM
by Codeman0013 Go to last post
3 2,394
 
toshad
What are your clients running? XP 2000??? this is
09-23-2008 09:39 AM
by Codeman0013 Go to last post
1 567
 
SokiNakos
this site does not help with craking and hacking read the
09-23-2008 05:12 AM
by dai Go to last post
4 636
 
tom9984
have a Windows 2000 SP4 system (latest updates installed)
09-23-2008 05:05 AM
by Sachingarag Go to last post
2 4,507
 
myxamor
sounds very unusual. Try making a new admin account often
09-22-2008 11:57 PM
by bremner Go to last post
1 634
Roll Eyes
Pedro54
Glad to see you have it fixed! When you have time check
09-22-2008 09:11 PM
by Stu_computer Go to last post
5 1,716
 
splint
Check your DNS settings. Logons/offs can take a very long
09-22-2008 07:58 PM
by NoReason Go to last post
5 1,235
 
cindernat
Ah right I see now, not that great with VMware yet but
09-22-2008 04:06 PM
by GraemeI Go to last post
5 1,423
 
Sumahajan
Hey Sunny Check this article :
09-22-2008 01:50 PM
by xav1972 Go to last post
1 1,363
 
ljgross
May be the wrong area since I saw no 2008 entries, but here
09-22-2008 01:35 PM
by ljgross Go to last post
0 2,767
 
XtErMiNaToR
That's where the problem lies. My server is running in per
09-22-2008 01:00 PM
by XtErMiNaToR Go to last post
7 1,069
 
Actguy
I have to do that on each client machine?
09-22-2008 11:47 AM
by Actguy Go to last post
2 675
 
benoon
hi.you can use teamviewer to remote pc from anywhere.i'ts
09-22-2008 08:20 AM
by F18 HORNET Go to last post
2 1,553
Post
stevepayne
hi.you can use teamviewer to remote pc from anywhere.i'ts
09-22-2008 08:13 AM
by F18 HORNET Go to last post
2 1,104
 
JScott82305
Thanks rthomp8363. We went ahead and replaced
09-22-2008 05:34 AM
by JScott82305 Go to last post
3 6,694
 
akaki
Hi Guyes, We are using some pc/laptop (win XP) in a same
09-22-2008 03:02 AM
by akaki Go to last post
0 623
 
chiccodoro
indeed. at least I made BIOS test them. there are two test
09-22-2008 12:12 AM
by chiccodoro Go to last post
3 6,587
 
veri
Hello, I can't start my computer, I get an invalid
09-21-2008 01:58 PM
by veri Go to last post
0 4,082
 
sterstarski
All the computer fans (power supply, cpm and video card)
09-21-2008 11:48 AM
by sterstarski Go to last post
2 624
 
baypond
Our web site host provides the donation form and says he
09-21-2008 07:19 AM
by baypond Go to last post
2 1,115
 
mrt1000
hello, i have a server 2003 that,bitdefender is installed
09-21-2008 02:26 AM
by mrt1000 Go to last post
0 820
 
Powerade
192.43 is not internal .... It is owned by the National
09-20-2008 10:58 PM
by bilbus Go to last post
2 973
Mistake
gdyson75
right, but you can't set a external and internal ip on the
09-20-2008 10:54 PM
by bilbus Go to last post
6 6,136
 
evaug004
Is the mail server logs reporting anything that may provide
09-20-2008 10:51 PM
by rthomp8363 Go to last post
1 2,290
Mistake
jesuiscreatif
One big possiblility is that it is overheating. Is there
09-20-2008 10:43 PM
by rthomp8363 Go to last post
1 524
 
bibhukrishna
use the security tools included with 2003 r2, you need to
09-20-2008 03:59 PM
by bilbus Go to last post
1 1,085
 
tearsofadragon
orignally no It wasn't a elcheapo but ehh that depends on
09-18-2008 10:18 PM
by tearsofadragon Go to last post
2 2,185
 
akaki
How is logging into another workstation a security breach,
09-18-2008 09:23 PM
by bilbus Go to last post
5 2,528
 
Jabamusic
message journaling
09-18-2008 09:16 PM
by bilbus Go to last post
1 1,177
 
firdavs_abc
get a router that supports policy based routing. Watchguard
09-18-2008 09:14 PM
by bilbus Go to last post
2 764
 
dadu31
not true ... you just need to modify local policy to permit
09-18-2008 09:11 PM
by bilbus Go to last post
6 1,839
 
danmbuen
I just installed the Certificate Authority following the
09-18-2008 08:57 PM
by danmbuen Go to last post
0 557
 
rdspubl
We have a new directive that users of applications will be
09-18-2008 12:00 PM
by rdspubl Go to last post
0 2,221
 
Leaf_Fan
I am using vmware workstation to setup a lab environment;
09-18-2008 10:50 AM
by Leaf_Fan Go to last post
0 662
 
brian6sc
computer facts HP Pavillion a6554f I know that the
09-18-2008 10:48 AM
by brian6sc Go to last post
0 1,487
 
GarryBaker
Good morning all, I have recently rebuild my test and
09-18-2008 04:08 AM
by GarryBaker Go to last post
0 561
Post New Thread

Display Options Moderators
Showing threads 5201 to 5250 of 10575 Moderators : 13
 
Forum Tools Search this Forum
Search this Forum :

Advanced Search

New posts New posts More than 25 replies or 300 views Hot thread with new posts
No new posts No new posts More than 25 replies or 300 views Hot thread with no new posts
Closed Thread Thread is closed  
 
Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off

Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2


All times are GMT -7. The time now is 05:16 PM.


Copyright 2001 - 2015, Tech Support Forum

Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts

 

Partially Powered By Products Found At Lampwrights.com