Go Back   Tech Support Forum > Alternative Computing

Post New Thread
Threads in Forum : Linux Support Forum Tools Search this Forum
  Rating Thread / Thread Starter Last Post Reverse Sort Order Replies Views
 
Litonice10
I feel too new myself to welcome you, but I'm sure we're
01-24-2010 11:27 AM
by katyl Go to last post
3 526
 
leighb0103
Cheers guys, will look into it :)
01-24-2010 08:33 AM
by leighb0103 Go to last post
4 831
 
ForgedInStone
google unetbootin. It's just the tool you're looking for,
01-23-2010 02:02 PM
by katyl Go to last post
4 2,496
 
csayantan
aquabug, I hope you don't mind me answering. Gentoo is a
01-23-2010 11:46 AM
by katyl Go to last post
4 637
 
Blast
Hi, To edit a file with sudo all you need to is type
01-22-2010 07:36 PM
by wmorri Go to last post
19 1,937
 
claycad
I found a tutorial that tells me to use the command bootrec
01-22-2010 12:20 PM
by claycad Go to last post
1 4,486
 
dato1989
I'll try to run a cable from your linux computer to the DSL
01-22-2010 02:32 AM
by ldardini Go to last post
1 593
 
ontheray
I though I had posted, but it must not have. I started
01-21-2010 03:15 PM
by ontheray Go to last post
6 2,230
 
pamju
Thanks I will do that.
01-21-2010 01:55 PM
by pamju Go to last post
8 680
 
dato1989
did you tried to issue from terminal init 0 check is
01-21-2010 08:37 AM
by csayantan Go to last post
2 560
Question
JB4times4
Glad everything worked out for you!
01-21-2010 03:41 AM
by wmorri Go to last post
10 1,777
 
M3guy
Hi, You can check the hash of the iso on windows if you
01-21-2010 03:27 AM
by wmorri Go to last post
10 719
 
sharm
Correct me if I am wrong. If you are using Ubuntu, I
01-20-2010 06:16 PM
by wolski888 Go to last post
3 1,709
 
joel750
you might want to ensure that the laptop supports 500GB
01-20-2010 11:25 AM
by Done_Fishin Go to last post
3 1,062
 
Kevin Floyd
Squirrelmail's time is the same as the server's time. Check
01-19-2010 06:46 PM
by katyl Go to last post
3 4,550
 
penguin5
Glad you got this fixed 'll mark this as solved. If you
01-19-2010 02:30 PM
by Done_Fishin Go to last post
7 1,224
 
tichg
If my Asus was still under warranty, then I wouldn't of
01-18-2010 01:33 PM
by tichg Go to last post
4 1,429
 
kevinthumado
Hi, I would like you to check a couple of things for me.
01-18-2010 11:49 AM
by wmorri Go to last post
1 548
 
Done_Fishin
I tried it and liked it some time back. I have so many
01-18-2010 08:38 AM
by Done_Fishin Go to last post
8 3,664
 
the_everlasting
Hi, If you want to you can boot from the 9.10 livecd.
01-17-2010 10:54 AM
by wmorri Go to last post
2 643
 
Gawdly
in what fashion have you installed the linux to the XBox?
01-17-2010 08:09 AM
by Done_Fishin Go to last post
1 1,040
 
papacharles
Hi, Have a look on the CD and see if you are able to
01-15-2010 10:22 PM
by wmorri Go to last post
7 2,471
 
agn82kv
Hi, Welcome to TSF!! Are you using an NIC or is this
01-14-2010 11:16 AM
by wmorri Go to last post
1 2,565
 
bulbucila
Thanks for the video, it looks intersting, i took a quick
01-14-2010 04:22 AM
by bulbucila Go to last post
8 6,430
 
jibber
I agree with wmorri. First you need to make sure that you
01-13-2010 05:04 PM
by gdonwallace Go to last post
3 1,004
 
ukemike
Hi, Okay, I will try and be less cryptic with the stuff
01-12-2010 10:56 PM
by wmorri Go to last post
5 690
 
Nofew
The subject says it all. I need to replicate the way
01-11-2010 07:23 PM
by Nofew Go to last post
0 1,589
 
nutters4life
Your problem is most likely that the BT Home Hub is using
01-11-2010 11:39 AM
by hal8000 Go to last post
6 1,743
 
Tyler615
Boot from your Win7 install DVD and use the fixmbr or
01-11-2010 10:32 AM
by Done_Fishin Go to last post
2 937
 
astallard
try Downloading testdisk (teskdisk & photorec) and using it
01-11-2010 10:00 AM
by Done_Fishin Go to last post
1 614
 
ShamrockGold
already explained (i think so): HINT:( its GUI based
01-10-2010 10:57 AM
by csayantan Go to last post
35 1,770
 
peppers
it's slackware derived and geared towards running live on
01-10-2010 08:14 AM
by Done_Fishin Go to last post
8 748
 
Ex-Para
Is there any versions of Linode or Slicehost free or any
01-10-2010 05:02 AM
by Ex-Para Go to last post
0 700
 
ags131
Why yes, yes I did. It went from being impossible to being
01-08-2010 11:12 PM
by ahmorrow Go to last post
10 871
 
c800957276
Ah... well I'm sorry we couldn't help you with the TV at
01-08-2010 07:56 PM
by ahmorrow Go to last post
13 4,760
 
cmpjr007
Could you clarify your problem more? By G5, are you
01-08-2010 06:05 PM
by shuuhen Go to last post
1 599
 
c800957276
Hi, Your welcome. Let us know what the outcome is and if
01-08-2010 09:01 AM
by wmorri Go to last post
3 1,220
 
wmorri
Hi, Welcome to TSF!! I would like to know more about
01-07-2010 10:36 AM
by wmorri Go to last post
0 560
 
jbeiter
We seem to constantly have problems using web services like
01-06-2010 07:36 PM
by jbeiter Go to last post
0 1,173
Question
Timmy_j
This is a very old post, please don't bring up really old
01-06-2010 02:39 PM
by wmorri Go to last post
20 4,691
 
hkyork2064
Hi, I think that I have what you are looking for. The
01-06-2010 09:30 AM
by wmorri Go to last post
8 636
 
Lampaernyo
Hi, Welcome to TSF!! I would recommend that you have
01-05-2010 04:15 PM
by wmorri Go to last post
1 540
Confused
sbarrack
i used the LiLi USB Creator 2.2 tool to create a bootable
01-04-2010 08:29 PM
by sbarrack Go to last post
0 639
 
sinclair_tm
My bad, it was ACPI...
01-03-2010 07:25 PM
by sinclair_tm Go to last post
5 1,031
 
richard.smith71
Hello, and thanks for taking an interest. Windows IP
01-02-2010 11:55 AM
by richard.smith71 Go to last post
2 588
 
irex511
I tend to select F4 at the Welcome screen (after selecting
01-02-2010 01:52 AM
by Done_Fishin Go to last post
3 5,529
 
Aus_Karlos
The smb.conf looks ok but did you create the mount poiny
01-01-2010 02:52 PM
by hal8000 Go to last post
2 627
 
i MaRk i
use gparted magic it's a bootable CD, runs under linux
12-31-2009 11:27 AM
by Done_Fishin Go to last post
5 643
 
DatGuy
after running the terminal again and tryn to run the
12-30-2009 08:37 PM
by DatGuy Go to last post
5 768
 
1234seng
I installed Puppy Linux on CD. It starts and runs in RAM. I
12-30-2009 01:29 PM
by 1234seng Go to last post
0 802
Post New Thread

Display Options Moderators
Showing threads 2551 to 2600 of 6360 Moderators : 4
Forum Tools Search this Forum
Search this Forum :

Advanced Search

New posts New posts More than 25 replies or 300 views Hot thread with new posts
No new posts No new posts More than 25 replies or 300 views Hot thread with no new posts
Closed Thread Thread is closed  
 
Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off

Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2


All times are GMT -7. The time now is 03:45 AM.


Copyright 2001 - 2015, Tech Support Forum

Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts

 

Partially Powered By Products Found At Lampwrights.com