Go Back   Tech Support Forum > Alternative Computing

Post New Thread
Threads in Forum : Linux Support Forum Tools Search this Forum
  Rating Thread / Thread Starter Last Post Reverse Sort Order Replies Views
 
DxxLinux
According to another forum that you posted the question on
12-15-2009 07:47 PM
by wmorri Go to last post
7 738
Confused
mike16
Hi, What I was doing by giving you the l = L is telling
12-15-2009 01:02 PM
by wmorri Go to last post
3 2,017
 
GanesanBI
Hi, Can you tell us what the webcam make and model is?
12-13-2009 01:27 PM
by wmorri Go to last post
1 723
 
anbraca
Hi, I would make sure that you can get online. If you
12-13-2009 01:25 PM
by wmorri Go to last post
1 686
 
Done_Fishin
Slax is supposed to be a lightweight linux distro aimed at
12-12-2009 02:07 PM
by Done_Fishin Go to last post
2 988
 
Aaron_M
Hi, If you are running an OS that looks similar to the
12-12-2009 12:57 PM
by wmorri Go to last post
4 505
 
Horusrogue
Will look. I upgraded to last version. Still same result.
12-12-2009 05:47 AM
by Horusrogue Go to last post
12 2,122
 
meforlife31
try logging in to your account from e-buddy to see f it's
12-12-2009 03:36 AM
by Done_Fishin Go to last post
1 626
 
haygar2389
any one have any suggestions for this?
12-11-2009 10:14 AM
by haygar2389 Go to last post
3 624
 
fearz
OK thx,i was going to throw it away..and then i saw that
12-10-2009 02:59 PM
by fearz Go to last post
5 626
Question
shultzjr
hi all, I am trying to get a konica 7135 that does
12-10-2009 12:12 PM
by shultzjr Go to last post
0 859
 
misery89
The use of Backtrack is a very delicate area since it
12-10-2009 10:48 AM
by Done_Fishin Go to last post
1 540
 
tomm89
If you are getting a gcc error, the most likely cause is
12-10-2009 08:45 AM
by overlordllc Go to last post
6 2,468
 
neonjuice
Just to let you know that I haven't forgotten this
12-09-2009 01:38 PM
by Done_Fishin Go to last post
8 1,870
 
apeg
I am no pro when it comes to crontab, but through trial and
12-08-2009 03:08 PM
by apeg Go to last post
0 788
 
deleted6052011
Ok. My card is on ATI 'Legacy Support' drivers so I
12-08-2009 09:22 AM
by deleted6052011 Go to last post
9 3,496
 
neonjuice
Hi Guys. I have a wireless / wired network set up at
12-08-2009 08:30 AM
by neonjuice Go to last post
0 516
 
mdrouet
Hi, I would like to inform users that's the site is not
12-08-2009 02:32 AM
by mdrouet Go to last post
0 563
Suprised
neo5130
This is a double post. Please only post questions in one
12-07-2009 09:30 AM
by wmorri Go to last post
1 639
 
tomtpc
Can anyone tell me why I get "connection pending" when I
12-06-2009 07:46 PM
by tomtpc Go to last post
0 601
Question
Uranium-235
we've had some of those USB speakers at work and they
12-06-2009 06:38 PM
by Uranium-235 Go to last post
2 562
 
Clavin12
The clock thing is how fast it runs, i.e. 500MHz, 1.0GHz
12-06-2009 05:44 PM
by wmorri Go to last post
3 499
 
themoodude
Hi, Basically I had Windows 7 (x64) installed on hd0,1
12-06-2009 05:09 PM
by themoodude Go to last post
0 1,289
 
Hunt1153
I'm sorry, we cannot help you with this
12-06-2009 03:42 PM
by K-B Go to last post
1 580
 
Larry-C
Hi there, Please get the info described in this
12-06-2009 11:33 AM
by K-B Go to last post
1 526
 
csayantan
did not get you actually....bcz today i have successfully
12-06-2009 06:43 AM
by csayantan Go to last post
2 1,411
 
ags131
I have PXES ISO running on a USB flash drive (Sandisk
12-05-2009 08:24 AM
by ags131 Go to last post
0 642
 
DreyeIce
Hi, First I would like to say that we really can't help
12-04-2009 01:42 PM
by wmorri Go to last post
1 552
 
buschbarber
Thanks!! I hate spammers!!
12-04-2009 01:34 PM
by buschbarber Go to last post
5 2,484
 
tandav
Please, see the attached images for my extensions and
12-04-2009 01:05 PM
by tandav Go to last post
2 646
 
Zatara214
I'm using Jolicloud, which is a Jaunty-based distro. It
12-03-2009 11:05 PM
by Zatara214 Go to last post
4 1,861
 
dragondad
Hi, Welcome to TSF!! :grin: Can you please tell us
12-01-2009 11:33 PM
by wmorri Go to last post
1 481
 
snglnluvnit
Hi, Can you give me the commands that you are tying in
12-01-2009 10:34 AM
by wmorri Go to last post
9 776
 
ethylbchem
The 1350 does work in Linux. You need the HPLIP
12-01-2009 05:29 AM
by K-B Go to last post
4 4,687
 
snglnluvnit
I installed the gnome device manager on ubuntu 9.10. It
11-30-2009 02:44 PM
by snglnluvnit Go to last post
0 670
 
snglnluvnit
well somehow I ended up installing Ubuntu 9.10 on the same
11-30-2009 02:38 PM
by snglnluvnit Go to last post
2 815
 
drdeath1962
Hi, Welcome to TSF!! :grin: I would like you to have
11-29-2009 04:48 PM
by wmorri Go to last post
1 516
 
GanesanBI
Thank you very much fishin and wmorri, i'll try and get
11-29-2009 12:33 PM
by GanesanBI Go to last post
12 677
 
bwguy
Hi, Can you post your squid conf, so that I can take a
11-29-2009 11:04 AM
by wmorri Go to last post
3 606
EEK!
MissFan
I regret it's against forum policy to help with homework /
11-29-2009 09:56 AM
by Done_Fishin Go to last post
1 507
 
M3guy
Quite correct The repair install procedure seems to
11-29-2009 01:32 AM
by Done_Fishin Go to last post
19 1,140
EEK!
DreyeIce
Hi, Take a deep breath it sounds like you need one. You
11-28-2009 10:16 AM
by wmorri Go to last post
2 508
 
snglnluvnit
Sorry but we don't assist with advice about hacking
11-28-2009 08:40 AM
by Done_Fishin Go to last post
3 667
 
oneup
I'm going to try this today. Thanks a lot for your
11-28-2009 02:57 AM
by oneup Go to last post
10 854
 
chevyiron420
Can you confirm that your Card is 8 MB (MEGA Bytes) I was
11-27-2009 09:45 AM
by Done_Fishin Go to last post
5 785
 
bluepop13
Hi, You should be able to remove the apt.boxee.tv
11-27-2009 07:17 AM
by K-B Go to last post
8 1,824
 
M3guy
Yeah I think you are right WMORRI I downloaded the pb linux
11-27-2009 05:29 AM
by M3guy Go to last post
5 1,260
 
Karmalade
Can you post the contents of the /boot/grub/grub.conf file?
11-26-2009 06:19 PM
by shuuhen Go to last post
1 561
 
csayantan
some help required for vlc installation in
11-26-2009 01:38 PM
by csayantan Go to last post
19 6,573
 
coffeecup
My apologies .. depending on what the installer sees that
11-26-2009 04:37 AM
by Done_Fishin Go to last post
7 659
Post New Thread

Display Options Moderators
Showing threads 2551 to 2600 of 6287 Moderators : 3
Forum Tools Search this Forum
Search this Forum :

Advanced Search

New posts New posts More than 25 replies or 300 views Hot thread with new posts
No new posts No new posts More than 25 replies or 300 views Hot thread with no new posts
Closed Thread Thread is closed  
 
Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off

Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2


All times are GMT -7. The time now is 12:46 AM.


Copyright 2001 - 2014, Tech Support Forum

Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts