Go Back   Tech Support Forum > Microsoft Support > Win 98 & ME Support

Winconfig

This is a discussion on Winconfig within the Win 98 & ME Support forums, part of the Tech Support Forum category. OK....another one I cannot figure out. I am not able to run winconfig from the start/run menu!!! I ALWAYS have


Closed Thread
 
Thread Tools Search this Thread
Old 06-15-2002, 04:08 PM   #1
Registered Member
 
carrie640's Avatar
 
Join Date: Jun 2002
Location: Lansing, MI
Posts: 314
OS: XP on Desktop/Vista/7 (64 bit) on notebooks!


Send a message via AIM to carrie640 Send a message via Yahoo to carrie640

OK....another one I cannot figure out.

I am not able to run winconfig from the start/run menu!!! I ALWAYS have been able to to it, but now it says it cannot find it and to check the name and path. I can do the winipcfg ok, though. I reinstalled windows (Over itself) because I thought that would give it back to me, but it did not!

How do I get it back!! ((and I am supposed to be a computer tech! HA!)) Thanks! :)

__________________
carrie640 is offline  
Old 06-15-2002, 04:16 PM   #2
TSF Enthusiast
 
JAMMAN's Avatar
 
Join Date: Apr 2002
Location: Middle Ohio
Posts: 841
OS: all


Send a message via Yahoo to JAMMAN
Welcome to the forum. The only two I know of that closely match what I think you want in msconfig or winipcfg. I have never heard of winconfig.

__________________
JAMMAN is offline  
Old 06-15-2002, 05:22 PM   #3
Registered Member
 
Ralyn's Avatar
 
Join Date: Jun 2002
Location: Michigan
Posts: 9
OS: win95


Send a message via AIM to Ralyn Send a message via Yahoo to Ralyn
i am haveing problem with my VLSI PCI to ISA Plug and play bridge i am not sure what drive i have to use because it says failer . It is stoping me from downloading games to be able to play them
__________________
Ralyn is offline  
Old 06-15-2002, 07:12 PM   #4
Administrator
Automotive Team Manager
 
Midnight Tech's Avatar
 
Join Date: Dec 2001
Location: Hunting the next geocache
Posts: 4,546
OS: Windows 7/Windows XP Home/Pro SP3/Windows 98SE/Fedora Core 6/RH 7.2 with Autopoint/TAMS II


Ralyn, please don't hijack threads! It gets confusing!!! BTW, Ralyn's post is here .
__________________

Please post all questions in the appropriate forum. Questions sent by email or PM will not be answered.
Interested in Trek gaming? Check out the Dynaverse!
Proud supporter of the Carolinas Aviation Museum - the final home of Flight 1549.
Confession might be good for the soul, but it hurts the heart like hell.
Midnight Tech is offline  
Old 06-15-2002, 08:17 PM   #5
TSF Enthusiast
 
TheTechIsIn's Avatar
 
Join Date: May 2002
Location: Roaming the US
Posts: 1,691
OS: WinXP & Linux


Quote:
Ralyn, please don't hijack threads!
:guns: :gun:


Sorry, just thought that was funny.
__________________
<-- This Space for Sale -->
TheTechIsIn is offline  
Old 06-15-2002, 09:37 PM   #6
Registered Member
 
carrie640's Avatar
 
Join Date: Jun 2002
Location: Lansing, MI
Posts: 314
OS: XP on Desktop/Vista/7 (64 bit) on notebooks!


Send a message via AIM to carrie640 Send a message via Yahoo to carrie640

OMG! I feel like an IDIOT!! it is MSCONFIG, which would explain why it could not find the winconfig! haha. I haven't used it in so long! Thanks for reminding me!! :)


Quote:
Originally posted by JAMMAN
Welcome to the forum. The only two I know of that closely match what I think you want in msconfig or winipcfg. I have never heard of winconfig.
__________________
carrie640 is offline  
Old 06-16-2002, 04:20 AM   #7
TSF Enthusiast
 
JAMMAN's Avatar
 
Join Date: Apr 2002
Location: Middle Ohio
Posts: 841
OS: all


Send a message via Yahoo to JAMMAN
Happens all the time, carrie640. Please check in frequently 'cause thats what we are here for.:D :D :D

__________________
JAMMAN is offline  
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2


All times are GMT -7. The time now is 05:31 AM.


Copyright 2001 - 2014, Tech Support Forum

Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts