Go Back   Tech Support Forum > Networking Forum

Post New Thread
Threads in Forum : Networking Support Forum Tools Search this Forum
Announcement
Views: 5,786 View Announcement Announcement: Networking Staff Members
12-27-2010 2xg (Team Manager, Networking Forums, Microsoft MVP)
Announcement
Views: 154,807 View Announcement Announcement: Microsoft MVP Status
02-08-2010 Horse (Administrator)
  Rating Thread / Thread Starter Last Post Reverse Sort Order Replies Views
 
pipewhale
You must use the route command. Here is the information
08-13-2005 07:27 PM
by Terrister Go to last post
1 752
 
dere
You need something like this.
08-13-2005 08:51 AM
by Terrister Go to last post
2 708
 
natatkinson
Right, so why not just do what I suggested?
08-13-2005 07:49 AM
by johnwill Go to last post
8 1,637
 
Hollywood691
If you Create an account on the 2K machine with a
08-13-2005 07:45 AM
by johnwill Go to last post
5 796
Exclamation
AngelofDeath733
Open up IE, and browse to the router's config pages. On
08-13-2005 07:25 AM
by johnwill Go to last post
2 840
 
Pappyz
If you create a user account with the same name & password
08-13-2005 07:21 AM
by johnwill Go to last post
1 816
 
boji
If you want to keep the LAN you already have, you can have
08-13-2005 04:05 AM
by purple_phoenix Go to last post
2 976
 
dafunk
As what ur problem states that both computers are having
08-13-2005 03:54 AM
by purple_phoenix Go to last post
3 911
 
jcrooz
if you mean if it requires a WPA password to access then,
08-12-2005 11:46 PM
by jcrooz Go to last post
2 758
 
clemkonan
are you using a straight through patch cable
08-12-2005 10:54 PM
by dai Go to last post
1 723
 
joeeye
thanks Johnwill, I'll look thru those sites :smile:
08-11-2005 09:33 PM
by joeeye Go to last post
5 962
 
callista
You could use a more inexpensive dual WAN router and just
08-11-2005 04:17 PM
by johnwill Go to last post
2 3,220
 
jctc4ever
Gee, that was too easy. :grin:
08-10-2005 07:37 PM
by johnwill Go to last post
3 922
 
Hadesx82
Must be an echo in here. :smile:
08-10-2005 07:37 PM
by johnwill Go to last post
5 2,223
 
Sp1tfire88
Well, while you can dream up a way to use ICS with a
08-10-2005 07:22 PM
by johnwill Go to last post
5 1,298
 
Zaku-II
Hmm... strange. The problem came back after twelve hours.
08-10-2005 07:48 AM
by Zaku-II Go to last post
4 1,005
Question
ComputerFreak14
probably you can try moving the router and see if that
08-09-2005 07:27 PM
by keymaker Go to last post
4 1,462
 
tdilip
I'm sure there is, but I haven't had the need for it. Take
08-09-2005 06:12 PM
by johnwill Go to last post
3 6,499
 
John.fischetti
Can't find any documentation, but I would like to revise my
08-09-2005 01:26 PM
by Ashler Go to last post
4 935
 
Hadesx82
Yeah me too. I didn't have any duplicate names or IP
08-09-2005 10:19 AM
by Hadesx82 Go to last post
6 3,370
 
lfine
I've removed all things Norton from my computers for
08-09-2005 08:23 AM
by johnwill Go to last post
5 2,573
 
dj913
I guess it works. :)
08-09-2005 08:20 AM
by johnwill Go to last post
5 1,523
 
hoffman
Problem solved...ignore the domain issue...sharing
08-09-2005 08:18 AM
by hoffman Go to last post
3 935
 
phillip
Well, the first stop in solving this kind of problem is to
08-09-2005 08:09 AM
by johnwill Go to last post
5 1,648
 
hhala
What exactly are you trying to do? If you're new to
08-09-2005 08:08 AM
by johnwill Go to last post
2 1,195
 
DrepMagnus
i dont think its my isp, because of hearing they just block
08-08-2005 07:20 PM
by DrepMagnus Go to last post
6 3,646
 
braveheart_por
Solved! just like you told me!
08-08-2005 03:35 PM
by braveheart_por Go to last post
3 938
 
bm_deluxe
We do not support P2P problems here. Site policy.
08-07-2005 10:39 AM
by Terrister Go to last post
1 1,014
 
vbprog40
I am seeing the exact same problem running Win2K Server.
08-07-2005 08:43 AM
by gwalchmai Go to last post
1 1,435
 
POADB
Post back if you need help setting it up.
08-06-2005 12:03 PM
by Terrister Go to last post
3 985
Exclamation
arunforce
Some CAT5 wiring diagrams. CAT5 Cable Wiring Diagram #1,
08-06-2005 11:10 AM
by johnwill Go to last post
9 1,791
 
boji
ok... well that wizard that comes up... you need to select
08-06-2005 05:20 AM
by cougar97536 Go to last post
10 1,144
 
indycolts14
don't really know much about this area but alot of times
08-06-2005 12:15 AM
by DrepMagnus Go to last post
4 2,601
 
sabbethfest
Did you follow the network config tips I posted? If so,
08-05-2005 06:23 PM
by johnwill Go to last post
13 1,341
 
C0B01
Do transfers of executable files in binary form. After
08-05-2005 06:21 PM
by johnwill Go to last post
2 2,360
 
Help_is_needed
Which computer does and does not have connectivity to the
08-05-2005 06:19 PM
by johnwill Go to last post
1 1,170
 
joeeye
There is no difference in the performance of a wireless and
08-05-2005 06:15 PM
by johnwill Go to last post
8 4,875
Post New Thread

Display Options Moderators
Showing threads 33951 to 33987 of 33987 Moderators : 3
 
 
Forum Tools Search this Forum
Search this Forum :

Advanced Search

New posts New posts More than 25 replies or 300 views Hot thread with new posts
No new posts No new posts More than 25 replies or 300 views Hot thread with no new posts
Closed Thread Thread is closed  
 
Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smilies are on
[IMG] code is on
HTML code is Off

Post a Question


» Site Navigation
 > FAQ
  > 10.0.0.2


All times are GMT -7. The time now is 08:07 AM.


Copyright 2001 - 2014, Tech Support Forum

Windows 7 - Windows XP - Windows Vista - Trojan Removal - Spyware Removal - Virus Removal - Networking - Security - Top Web Hosts